Commit 8cf9964a authored by Per Cederqvist's avatar Per Cederqvist
Browse files

(SERVER-VERSION): Set to 2.1.1.

(SERVER-COMPAT-VERSION): Set to 20101.
parent 5ac5aae7
# versions -- This file specifies various version numbers for lyskomd.
# $Id: versions,v 1.28 2003/08/23 16:38:23 ceder Exp $
# $Id: versions,v 1.29 2003/08/25 17:49:33 ceder Exp $
# Copyright (C) 1994-1997, 1999-2003 Lysator Academic Computer Association.
#
# This file is part of the LysKOM server.
......@@ -36,10 +36,10 @@ SERVER-SOFTWARE: lyskomd
# you make an unofficial distribution, *please* change this to
# something unique! Suggestion: suffix it with your initials,
# e.g. 1.7.0.ppp.1
SERVER-VERSION: 2.1.0
SERVER-VERSION: 2.1.1
# Old clients don't know how to get the version number as a string, so
# they are stuck with this old-format integer version number. This
# should be 10000*x+100*y+z (if the version number is written on x.y.z
# form).
SERVER-COMPAT-VERSION: 20100
SERVER-COMPAT-VERSION: 20101
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment