Commit ae897e6f authored by Per Cederqvist's avatar Per Cederqvist

We actually use Python 2.1 for the release generation, not 2.2.1.

parent e65c0ef9
......@@ -34,12 +34,12 @@ Perl 5.6.1
The perl version should not matter.
Python 2.2.1
Python 2.1
------
The version of Python should not matter. 1.5 should be good enough,
but that has not been tested in a long while. Go with Python 2.2.1 or
newer.
but that has not been tested in a long while. Go with Python 2.1,
Python 2.2.1 or newer.
Bison and flex
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment