Commit 5b5a2a32 authored by Niels Möller's avatar Niels Möller

Say we need automake-1.6.

Rev: README:1.24
parent 6c4585f6
......@@ -23,7 +23,7 @@ running
bash configure
If you want to hack lsh, you need some more tools: autoconf (at least
version 2.50), automake (at least version 1.5), bash, gcc, gperf (at
version 2.50), automake (at least version 1.6), bash, gcc, gperf (at
least version 2.7) and a scheme implementation. The currently
supported schemes are guile and scsh (at least version 0.5.2). All but
scsh can be found at your local GNU mirror site. scsh, Olin Shiver's
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment