Commit 1289be87 authored by Per Cederqvist's avatar Per Cederqvist
Browse files

Use Python 2.2.1 everywhere.

parent 5aaf1f0e
......@@ -38,7 +38,7 @@ Python 2.2.1
------
The version of Python should not matter. 1.5 should be good enough,
but that has not been tested in a long while. Go with Python 2.1 or
but that has not been tested in a long while. Go with Python 2.2.1 or
newer.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment